IPB

Bienvenue invité ( Connexion | Inscription )

185 Pages V  « < 50 51 52 53 54 > »   
Reply to this topicStart new topic
> Groupe Ebbr Tokyo Marui, Electric Blow-Back Rifle
freud
posté 04/11/2010, 22:04
Message #1021


Membre
*

Groupe : Membres
Messages : 20
Inscrit : 19/09/2010
Lieu : Belgique,Bruxelles
Membre n° 55,523




CITATION(softairman @ 04/11/2010, 21:59) *
My bad, c'est la seule page que je n'avais pas lue complètement. En tout cas, au vu des feedbacks trouvés sur le net, le shop est très sérieux et assez rapide quand ils ont les pièces en stock.


Oui est visiblement bcp de personne envois leur sopmod pour up grade
mais il accepte plus pour moment victime de son succès

dommage pour le lipo car je trouve cela beaucoup trop chère

venant du modélisme je trouve cela abusé

ceci dit c'est un super Lien a avoir pour nous possésseur de SOPMOD ou SOCOM
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 00:08
Message #1022


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




eHobby a aussi de plus en plus de pièces pour nos jouets. Ce que j'attend c'est surtout un lower et un stock pipe CNC de bonne qualité.

Quelqu'un a des infos sur la compatibilité interne du futur SCAR? A priori, la gearbox serait un mix des 3 systèmes EBBR (AK pour le recul, G36K pour le blowback et M4 pour le reste mais c'est juste une interprétation personnelle d'une traduction approximative de babelfish.
Go to the top of the page
 
+Quote Post
gardeducorps
posté 05/11/2010, 00:21
Message #1023


Membre actif
**

Groupe : Membres
Messages : 912
Inscrit : 25/08/2009
Lieu : Cage aux ours
Membre n° 41,251




Merci pour le site.
Mais j'arrive pas à trop comprendre, alors vous savez s'il vendent des coque extérieure, car la mienne est fissurée blink.gif
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 08:47
Message #1024


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




Oui, ça s'appelle un lower receiver, cela coute £120 + shipping.
Go to the top of the page
 
+Quote Post
gardeducorps
posté 05/11/2010, 11:34
Message #1025


Membre actif
**

Groupe : Membres
Messages : 912
Inscrit : 25/08/2009
Lieu : Cage aux ours
Membre n° 41,251




Merci beaucoup biggrin.gif

Par contre, quelqu’un serait'il m'expliquer comment est ce possible que le gearbox a pu être fissurée sachant qu'elle est de base ?

Edit : Qu'est ce que le shipping
Edit 2 : Comment ce fais t'il que se soit aussi cher pour juste la gearbox

Ce message a été modifié par gardeducorps - 05/11/2010, 11:39.
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 14:47
Message #1026


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




CITATION(gardeducorps @ 05/11/2010, 11:34) *
Merci beaucoup biggrin.gif

Par contre, quelqu’un serait'il m'expliquer comment est ce possible que le gearbox a pu être fissurée sachant qu'elle est de base ?

Edit : Qu'est ce que le shipping
Edit 2 : Comment ce fais t'il que se soit aussi cher pour juste la gearbox


=> "saurait-il" (du verbe savoir et non du verbe être). Cela fait plusieurs fois que je vois cette faute sur le forum, tu n'es pas le premier (ni le dernier) donc c'est a toi que je le dis mais il n'y a rien de personnel ni de méchant, c'est pour ta simple connaissance personnelle. smile.gif

1) shipping = fdp, frais de port.
2) Car: il faut commander chez Marui (qui est déjà cher) + frais de port depuis le japon + "exclusivité" + marge
Go to the top of the page
 
+Quote Post
gardeducorps
posté 05/11/2010, 17:06
Message #1027


Membre actif
**

Groupe : Membres
Messages : 912
Inscrit : 25/08/2009
Lieu : Cage aux ours
Membre n° 41,251




Merci
Merci pour la faute, je ne la ferais plus !

Ce message a été modifié par gardeducorps - 05/11/2010, 17:06.
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 19:02
Message #1028


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




Salut a tous
Alors voila, je viens de faire l'acquisition d'un M4 Socom Marui !!!
Reçu ce matin, d'occasion mais tous comme décris dans l'annonce.
Mais voila j'ai un soucis (enfin je pense et je suis presque sur)
Lorsque je tir, tous ce passe bien, j'ai le recul la "culasse" qui recule, la bille qui part trèèèès loin (et très précise) bonne cadence etc.
Mais elle fait un bruit bizarre, comme si il y avais 2 tir ou je sais pas trop comment décrire sa.
Voila une vidéo, ont entend pas beaucoup (mais quand je tir sa s'entend énormément)
http://www.youtube.com/watch?v=sG_SDPo_TU0

Pourriez vous m'aidé ?
Merci d'avance a tous pour votre aide
Go to the top of the page
 
+Quote Post
solid snake
posté 05/11/2010, 20:09
Message #1029


Molon Labe
**

Groupe : Membres
Messages : 1,871
Inscrit : 07/10/2003
Membre n° 1,248




C'est parce que tu tire en semi alors que ton sélecteur est en full. Tu appuie trop longtemps sur le full pour ne tirer qu'une bille. Je sais pas si tu me comprends wink.gif
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 20:16
Message #1030


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




Je vois ce que tu veux dire, mais même selecteur en semi sa fait ce drole de bruit !!!
Ps : J'ai un bug avec le moteur, quand je le met dans la poignée je vis tous, et la vis de calage moteur au minimum (enfin evissé voir enleve) le moteur ne tourne pas, en dehors il tourne et si j'appuis moi même dessus le M4 fonctionne, mais une fois dans le poignée, il bloque net et ont entend a peine le moteur forcé

Edit pour résumé, cette fois, le moteur une fois rentré bloque, enfin il n'entraine pas le gearbox, il "force" mais rien d'autre,e t j'ai essayé avec d'autre batterie et c'est pareil !!!

Ce message a été modifié par lelebmw - 05/11/2010, 20:26.
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 20:38
Message #1031


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




C'est exactement le même problème que j'ai observe sur le SOCOM de john drd, en fait c'est parce que la plaque moteur est vissée trop fort, desserre la un peu et tu verras, ça tourne nickel.
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 20:47
Message #1032


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




Oké je test et je dit sa de suite.
Merci pour l'info dans tous les cas
Edit : j'ai testé et la sois sa "force" sois sa tourne dans le vide, j'arrive pas a avoir un bon compromis, et j'ai enlevé al "ptite pastis"

Ce message a été modifié par lelebmw - 05/11/2010, 20:57.
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 21:04
Message #1033


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




Ne retire pas la petite pastille. Est-ce que tu arrives a tirer si tu maintient le moteur contre le gear avec ta main?
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 21:10
Message #1034


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




Oui j'arrive a tiré si je le maintiens avec la main smile.gif
Go to the top of the page
 
+Quote Post
john drd
posté 05/11/2010, 21:25
Message #1035


Membre actif
**

Groupe : Membres
Messages : 665
Inscrit : 15/01/2009
Lieu : Pyrénées-Atlantiques 64
Membre n° 33,643




CITATION(lelebmw @ 05/11/2010, 21:10) *
Oui j'arrive a tiré si je le maintiens avec la main smile.gif



Oula oui en effet j'ai eu le meme soucis mais en ne serrant pas trop la plaque moteur , celui si se cale bien, testé encore aujourd'hui, mais j'ai le full en semi aussi, tu as des gears Prométheus dans le socom?
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 21:57
Message #1036


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




Nop, tous d'origine sauf le ressort et le canon !!!
Sinon, pour mon soucis de calage moteur, j'ai remis la pastille, mais la j'enléve la vis de calage moteur et je dévisse de moitié la plaque et le moteur bloque toujours, je comprend pas

Edit : j'ai également le bolt catch qui est non fonctionnel !!! ce n'est pas les chargeurs, car il remonte correctement le système, mais il y a énormément de "jeu" dans ce système !!! (il manquerait un ressort, quelqu'un aurait une idée ?)

Ce message a été modifié par lelebmw - 05/11/2010, 22:14.
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 22:27
Message #1037


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




J'ai enlevé la pastille, et j'arrive a sois bloqué le moteur (trop enfoncé), sois "bruit de perceuse" (plus pignon moteur contre gear qui se touche "aie" sois pas assé enfoncé).
Je n'arrive pas bien le callé, sa ne tir pas, mais quand je j'enfonce le moteur avec mes doigts sa tir tir nikel !!!
Go to the top of the page
 
+Quote Post
softairman
posté 05/11/2010, 22:45
Message #1038


Il faut imaginer Sisyphe heureux
**

Groupe : Membres
Messages : 2,953
Inscrit : 10/03/2008
Lieu : Guer, 56
Membre n° 23,665




Il faut donc que tu y ailles en tâtonnant. Essaye différents serrages avec différents calages.
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 22:52
Message #1039


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




C'est ce que je fait, mais j'ai pas envie d'abimé les gears ou le pignon du moteur, parce-que sa ne fait que de faire sa dry.gif wink.gif
merci d'avance
Go to the top of the page
 
+Quote Post
lelebmw
posté 05/11/2010, 23:35
Message #1040


Membre actif
**

Groupe : Membres
Messages : 1,061
Inscrit : 17/08/2008
Membre n° 28,661




La je suis vraiment "entre les deux" je tourne d'un micro la vis de calage et le moteur bloque, je tourne dans l'autre sens il "patine" (enfin les gears se touche)
Je ne vois pas comment faire, une astuce ?
Merci d'avance pour votre aide
Edit : Je crois bien que c'est mes batteries qui sont déchargé !!!
je viens d'essayé avec un "booster" de batterie voiture, (je précise il était a plat ^^) et sa fonctionne nikel, juste de "bruit" bizarre et le semi qui fait du full.
je vais chargeais mes batteries et je testerais demain !!!
Je vous tiens au courant

Ce message a été modifié par lelebmw - 05/11/2010, 23:42.
Go to the top of the page
 
+Quote Post

185 Pages V  « < 50 51 52 53 54 > » 
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 15/11/2019 - 00:55