IPB

Bienvenue invité ( Connexion | Inscription )

219 Pages V  « < 217 218 219  
Reply to this topicStart new topic
> Groupe Polarstar, Un groupe qui ne manque pas d'air
BRAD
posté 31/10/2018, 11:20
Message #4361


Membre actif
**

Groupe : Membres
Messages : 2,055
Inscrit : 02/08/2015
Lieu : Très loin....
Membre n° 110,018




Bonjour, je relance un peu le post! Vu qu'avant j''étais anti- hpa avec ce système et j'ai finit par succombez!

J'ai fait un post et ça relancera un peu le topic, même si j'ai déjà poster dans d'autre topic! wink.gif

http://france-airsoft.fr/forum/index.php?showtopic=214246
Go to the top of the page
 
+Quote Post
wanz
posté 01/12/2018, 14:53
Message #4362


Membre
*

Groupe : Membres
Messages : 51
Inscrit : 07/09/2010
Membre n° 55,070




Bonjour à tous, je viens vous demander de l'aide car j'ai un gros soucis avec ma fusion engine V2 pour M4 entièrement d'origine.

Alors voilà ce que j'ai fais pour tenter de la réparer: j'ai nettoyé et graissé le poppet ainsi que le nozzle, remis les réglages d'usine du fcu, j'ai mis le poppet au froid car j'ai vu qu'un joint pouvais être bloqué pendant une période d'inactivité, j'ai remplacé la pile 9V qui alimente le fcu celui ci s'allume correctement et j'ai même changé les solénoïdes car seul celui qui alimente le poppet faisait "du bruit" lorsqu'il était excité par l'envoi de courant, malgré tout ça aucun changement.

J'ai remarqué également que l'air ne sortait qu'au niveau du connecteur banjo qui va au poppet mais pas coté nozzle, sur tout le reste du système l'air passe correctement.

Quelque soit le réglage de la pression le problème persiste.

J'ai relevé une tension inférieur à 1V sur la carte coté connecteur du poppet mais 0V coté nozzle, est ce normal ?

Est ce que mon soucis viendrait d'une carte défectueuse ou d'une mauvaise info envoyée par le fcu ou est ce un problème encore différent ?

Je précise que la réplique est stockée au sec et que je ne l'ai pas sortie sous la pluie.

Merci à tous pour vos réponses.

Ce message a été modifié par wanz - 01/12/2018, 14:57.
Go to the top of the page
 
+Quote Post
The_end
posté 17/12/2018, 17:10
Message #4363


Membre
*

Groupe : Membres
Messages : 25
Inscrit : 23/12/2010
Membre n° 59,147




Bonjour à tous smile.gif
Je viens vers vous car j ai investi il y a quelques temps dans un système Polarstar dont je ne suis pas 100% satisfait. (Installe dans un sr16 VFC)
En recherchant dans le groupe je me suis aperçu que d autres personnes avaient rencontré ce problème.
C est un gros problème de précision du a une instabilité de l effet hop up. Pourtant l étanchéité est parfaite : j ai vidé un chargeur complet avec le chrony au bout du canon et j ai moins de 4 fps d écart sur +- 60 billes et pourtant les trajectoires sont bien différentes : bille qui chutent ou qui s envolent....
J ai essayé avec différentes billes, plusieurs configuration hop up... pas de changement... le nozzle a l air bien centré dans le hop up.

Je sèche et j espère que vous pourrez m aider.

Merci à vous
Go to the top of the page
 
+Quote Post
Metalik
posté 28/04/2019, 14:13
Message #4364


Membre
*

Groupe : Membres
Messages : 21
Inscrit : 25/09/2013
Membre n° 95,696




Hello all,

Je me tourne vers vous aujourd'hui car j'ai besoin de l'avis de membres maitrisant bien "l'anatomie" des systèmes polar.

En effet, après avoir acheté dans la section occaz' du forum une réplique de m4 équipée d'un fusion Engine M4, je me suis aperçu que la vis du tube de crosse était impossible à desserrer. Impossible donc de sortir le FE du corps de la réplique...

Après avoir conversé avec l'ancien proprio de la réplique, il s'est avéré que celui-ci avait appliqué du frein filet sur la quasi totalité des pas de vis de la réplique dry.gif
Il m'a été conseillé de chauffer la vis du tube de crosse afin d'annuler l'effet du frein filet.

Et c'est ici que ma question se pose : puis-je chauffer la base du tube de crosse de ma réplique sans avoir peur d'endommager quoi que ce soit dans le système hpa (composants électroniques, joints...) ?

Voila voila, je suis bien em*$&@dé avec cette histoire, alors si quelqu'un avait une solution ou ne serait-ce qu'un petit coup de pouce à me donner, ce serait le top !

Merci de m'avoir lu, j'espère avoir été assez clair biggrin.gif

Bonne journée / soirée.
Go to the top of the page
 
+Quote Post
tipimouss
posté 15/07/2019, 20:07
Message #4365


Membre
*

Groupe : Membres
Messages : 37
Inscrit : 21/09/2009
Membre n° 42,236




Salut a tous, punk.gif
une question me taraude,j'ai une fusion v2 gen3 avec nozzle et poppet violet et banjo lightning s2 et comme ensemble un canon 6.05 pdi inox 275mm,joint mapple leaf et bloc hop up prowin.Je me demandais si sur ma config remplacer le canon par un wide bore(6.23 orga),et un flat tensioner aporterais un plus?
Ca marchedéja très bien comme ça mais on recherche toujours mieux biggrin.gif ,bref si quelqu'un a déjà testé ces config ça m'aiderais.

Ce message a été modifié par tipimouss - 15/07/2019, 20:08.
Go to the top of the page
 
+Quote Post
Thomas
posté 15/09/2019, 09:22
Message #4366


Membre actif
**

Groupe : Membres
Messages : 175
Inscrit : 17/04/2008
Lieu : Ivry sur Seine (94)
Membre n° 25,049




Bonjour
Je suis actuellement avec un GBB et un KC02 gaz. Et je voulais les passer en HPA.
J'ai lu plut haut (page 72), que c'était possible de mettre 2 répliques sur la même bouteille via un 2eme regulateurs.
Je comptais acheter un kit HP2 sur internet, avec bonbonne en preset (ça veux dire quoi dailleurs ? Car apparemment seul eux fonctionne)

Seulement avant de valider ma commande, j'aimerais savoir exactement ce qu'il faut en plus du kit ? Un 2eme "tuyau" ok, et un régulateur donc ? Obligatoirement un chère en magasin ? Ou un petit pas chère suffit ?
Il faut quoi comme raccord entre les 2 ?
C'est quoi le.montage en faite ? tongue.gif
Merci
Go to the top of the page
 
+Quote Post

219 Pages V  « < 217 218 219
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 14/10/2019 - 20:11