IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb Email Membre Fa, Email membre france-airsoft impossibilité d'envoyer un mail
C3nturion
posté 27/01/2020, 23:45
Message #1


Membre
Icône de groupe

Groupe : Adhérents
Messages : 2
Inscrit : 09/12/2017
Membre n° 125,747




Bonjour,

Je n'arrive plus à expédier de mails depuis ma boite mail france airsoft.
"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, postmaster@ns220412.ovh.net and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.
"

Est-ce déjà arrivé à quelqu'un? Avez-vous une solution?
Faut-il vraiment que je contacte ovh?
Merci d'avance,
Airsoftement,

Centurion

Ce message a été modifié par C3nturion - 27/01/2020, 23:55.
Go to the top of the page
 
+Quote Post
Alien Alien
posté 28/01/2020, 14:22
Message #2


Don't panic !
Icône de groupe

Groupe : Admin
Messages : 15,216
Inscrit : 07/08/2002
Lieu : Châlons en Champagne
Membre n° 33




OK, on va y jeter un oeil. wink.gif
Go to the top of the page
 
+Quote Post
Dindon
posté 28/01/2020, 19:20
Message #3


Le Dindon de la Farce, en chair et GLOU-GLOU
Icône de groupe

Groupe : Admin
Messages : 10,338
Inscrit : 01/09/2010
Lieu : Bouches Du Rhone (13)
Membre n° 54,870




Pour faire suite au message d'Alien, en principe, les soucis d'envoi/réception des mails devraient être résolus.

Merci de tester et de me faire un retour si tout fonctionne ou non. smile.gif
Bonne soirée.

DinDon
Go to the top of the page
 
+Quote Post
C3nturion
posté 29/01/2020, 10:30
Message #4


Membre
Icône de groupe

Groupe : Adhérents
Messages : 2
Inscrit : 09/12/2017
Membre n° 125,747




CITATION(Dindon @ 28/01/2020, 19:20) *
Pour faire suite au message d'Alien, en principe, les soucis d'envoi/réception des mails devraient être résolus.

Merci de tester et de me faire un retour si tout fonctionne ou non. smile.gif
Bonne soirée.

DinDon



Merci beaucoup, cela fonctionne denouveau correctement ! smile.gif
Excellente fin de semaine,

Centurion

Ce message a été modifié par C3nturion - 29/01/2020, 10:31.
Go to the top of the page
 
+Quote Post
MacGreg
posté 09/04/2020, 10:51
Message #5


Membre
Icône de groupe

Groupe : Adhérents
Messages : 43
Inscrit : 30/12/2014
Membre n° 105,812




Bonjour, je me permet de déterrer ce sujet car j'ai le même problème. J'essaie d'envoyer un mail depuis 2 jours avec mon adresse FA à travers le webmail mais cela ne fonctionne pas huh.gif. Première fois que j'utilise cette adresse pour ma part

Ce message a été modifié par MacGreg - 09/04/2020, 10:52.
Go to the top of the page
 
+Quote Post
eagletman
posté 09/04/2020, 22:46
Message #6


débile en liberté
Icône de groupe

Groupe : Adhérents
Messages : 429
Inscrit : 30/05/2012
Membre n° 79,542




Idem de mon coté, j'ai envoyé des mails et je me demandais ce que foutait le shop en question car cela fait 2 semaines Qu'il ne me repondait plus... en allant dans la boite d'elements envoyé, ils n'y sont pas.

On dirait que depuis + d'une semaine ma boite (au moins en envoi, je verifierais la reception demain) ne fonctionne plus. Aucune idée de la raison



Edit: 1er test de reception, toujours rien. Donc comme parfois un mail peut mettre un peu + de temps que d'habitude a arriver... ceci dit, je me suis enregistré sur un site ce matin, et d'habitude, on reçoit souvent des messages de bienvenue. Là, j'ai rien. Donc peut etre que la réception déconne aussi

Ce message a été modifié par eagletman - 09/04/2020, 22:52.
Go to the top of the page
 
+Quote Post
le.
posté 09/04/2020, 23:24
Message #7


Sheriff SOF member
Icône de groupe

Groupe : Adhérents
Messages : 1,736
Inscrit : 03/08/2007
Lieu : Din ch'nord
Membre n° 18,693




A supprimer.

Ce message a été modifié par le. - 09/04/2020, 23:25.
Go to the top of the page
 
+Quote Post
MacGreg
posté 11/04/2020, 09:35
Message #8


Membre
Icône de groupe

Groupe : Adhérents
Messages : 43
Inscrit : 30/12/2014
Membre n° 105,812




Bonjour le problème persiste.Le message d'erreur est le suivant
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, postmaster@ns220412.ovh.net and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.



Ce message a été modifié par MacGreg - 11/04/2020, 17:07.
Go to the top of the page
 
+Quote Post
Alien Alien
posté 11/04/2020, 19:48
Message #9


Don't panic !
Icône de groupe

Groupe : Admin
Messages : 15,216
Inscrit : 07/08/2002
Lieu : Châlons en Champagne
Membre n° 33




OK, nous allons voir ça. wink.gif
Go to the top of the page
 
+Quote Post
eagletman
posté 12/04/2020, 14:39
Message #10


débile en liberté
Icône de groupe

Groupe : Adhérents
Messages : 429
Inscrit : 30/05/2012
Membre n° 79,542




bon, de mon coté, ca a l'air de fonctionner, j'ai reçu pas mal de mails (qui devaient etre en attente) sur ma boite aujourd'hui.

par contre, toujours un soucis d'envoi visiblement. je retesterais dans un moment pour vérifier si c'est juste un problème de délais d'envoi ou si c'est toujours le problème qui est présent
Go to the top of the page
 
+Quote Post
MacGreg
posté 12/04/2020, 17:09
Message #11


Membre
Icône de groupe

Groupe : Adhérents
Messages : 43
Inscrit : 30/12/2014
Membre n° 105,812




Bonjour,Le problème est rentré dans l'ordre pour moi.Merci!
Go to the top of the page
 
+Quote Post
Mitghard
posté 13/04/2020, 09:31
Message #12


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 175
Inscrit : 24/06/2013
Lieu : Aulnay-sous-bois
Membre n° 92,979




Hello,

Depuis hier souci avec mon mail FA, je ne sais pas trop d'ou ça viens,

"Échec de l’envoi du mot de passe pour l’utilisateur mitghard@france-airsoft.fr. Le serveur de courrier mail.france-airsoft.fr a répondu : chdir .maildir failed"

C'est normal ?
Go to the top of the page
 
+Quote Post
Dindon
posté 13/04/2020, 10:18
Message #13


Le Dindon de la Farce, en chair et GLOU-GLOU
Icône de groupe

Groupe : Admin
Messages : 10,338
Inscrit : 01/09/2010
Lieu : Bouches Du Rhone (13)
Membre n° 54,870




Bonjour à tous,
Nous avons rencontré un souci sur le serveur de messagerie France-Airsoft hier, celui-ci est en principe résolu aujourd'hui.

Si jamais vous avez encore des soucis, n'hésitez pas à répondre ici.
Go to the top of the page
 
+Quote Post
Mitghard
posté 13/04/2020, 14:08
Message #14


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 175
Inscrit : 24/06/2013
Lieu : Aulnay-sous-bois
Membre n° 92,979




CITATION(Dindon @ 13/04/2020, 11:18) *
Bonjour à tous,
Nous avons rencontré un souci sur le serveur de messagerie France-Airsoft hier, celui-ci est en principe résolu aujourd'hui.

Si jamais vous avez encore des soucis, n'hésitez pas à répondre ici.


Pas d'amélioraion de mon côté

Edit : Fonctionne en envoi, et via la boite web mais thunderbird m'envoie le message d'erreur ci dessus pour se log

Ce message a été modifié par Mitghard - 13/04/2020, 14:13.
Go to the top of the page
 
+Quote Post
RiCaRdMaN77
posté 14/04/2020, 21:13
Message #15


Membre inactif
Icône de groupe

Groupe : Adhérents
Messages : 768
Inscrit : 21/09/2004
Membre n° 3,540




Hello !

Même problème depuis une synchronisation POP3 depuis une boite Gmail :

Authentication error.
Server returned error "chdir .maildir failed"


Merci et bon courage wink.gif
Go to the top of the page
 
+Quote Post
Mitghard
posté 17/04/2020, 13:34
Message #16


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 175
Inscrit : 24/06/2013
Lieu : Aulnay-sous-bois
Membre n° 92,979




Hello,

Le problème n'est toujours pas résolu de mon côté.

Des pistes ?

Merci ! biggrin.gif
Go to the top of the page
 
+Quote Post
MrVorondil
posté 05/05/2020, 02:02
Message #17


Membre
Icône de groupe

Groupe : Adhérents
Messages : 54
Inscrit : 13/05/2013
Lieu : PARIS
Membre n° 91,498




CITATION(Mitghard @ 17/04/2020, 14:34) *
Hello,

Le problème n'est toujours pas résolu de mon côté.

Des pistes ?

Merci ! biggrin.gif



je rencontre également un soucis ... auparavant je pouvais lire mes mail sur bluemail (application) maintenant je reçois plus rien ...
Go to the top of the page
 
+Quote Post
Mitghard
posté 05/05/2020, 18:10
Message #18


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 175
Inscrit : 24/06/2013
Lieu : Aulnay-sous-bois
Membre n° 92,979




CITATION(MrVorondil @ 05/05/2020, 03:02) *
je rencontre également un soucis ... auparavant je pouvais lire mes mail sur bluemail (application) maintenant je reçois plus rien ...


J'en ai parlé avec Dindon par MP il y a une semaine,

Il semble que certains comptes n'aient plus le droit de se log à distance. Il m'a dit qu'ils regarderaient et nous tiendraient au courant

Plus qu'a attendre donc pout2.gif
Go to the top of the page
 
+Quote Post
Arvester
posté 12/05/2020, 19:02
Message #19


Famishius vulgaris ingeniusi
Icône de groupe

Groupe : Adhérents
Messages : 17,070
Inscrit : 14/06/2008
Lieu : Rouen, Déguisé en fougère.
Membre n° 26,879




Même chose depuis quelques jours sous Thunderbird, avec le même message d'erreur.
Go to the top of the page
 
+Quote Post
rikki7777
posté 19/05/2020, 15:35
Message #20


Membre
Icône de groupe

Groupe : Adhérents
Messages : 1
Inscrit : 02/03/2020
Membre n° 137,094




CITATION(Arvester @ 12/05/2020, 20:02) *
Même chose depuis quelques jours sous Thunderbird, avec le même message d'erreur.


Idem pour moi depuis le mois de mars il me semble, c'est "un peu" handicapant...
Merci de ce qui pourra être fait wink.gif
Cordialement
Go to the top of the page
 
+Quote Post

Fast ReplyReply to this topicStart new topic

 



Version bas débit Nous sommes le : 26/05/2020 - 08:26